pub static ACCESSIBLE_ATTRIBUTE_UNDERLINE_ERROR: &GStr
Available on crate feature v4_14 only.
Expand description

The “error” underline value for Gtk::ACCESSIBLE_ATTRIBUTE_UNDERLINE.